Board Stats

  • stats Total de Usuarios: 22703
  • stats Total de Mensajes: 106786
  • stats Total de Temas: 10212
  • stats Total de Categorías: 15
  • stats Total de Foros: 74
  • stats Máx. usuarios conectados (simultáneamente): 818

Ultimo registro

Autor Tema: Velocidad lenta ubiquiti nanostation m2  (Leído 536 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado marytrump

  • Usuario
  • *
  • Mensajes: 10
Velocidad lenta ubiquiti nanostation m2
« en: Mayo 24, 2018, 15:19:52 pm »
Tengo una ubiquiti nanostation m2 que trabaja a 2,4 ghz. Quiero conectar esa ubiquiti a un router que emite señal a a 2,4 ghz que se encuentra cerca, unos 25 metros. La conexión se realiza en ubiquiti en modo cliente - estación.

La calidad del enlace es buena, tanto de señal o intensidad como de apenas ruido por la cercanía.

Ocurre que después de realizar la conexión, la antena ubiquiti transmite al nuevo router una velocidad de bajada de un mega y una velocidad de subida de 2 megas. Nada que ver con el router que tiene una bajada de 30 megas y de 15 de subida. El firmware de la ubiquiti lo he actualizado. Ya no sé qué hacer porque no consigo hacer que la velocidad de la ubiquiti de bajada y subida sean similares al router.

Ruego ayuda y si me pueden subir manual o capturas de pantalla. Gracias

Desconectado archi

  • Usuario
  • *
  • Mensajes: 53
Re:Velocidad lenta ubiquiti nanostation m2
« Respuesta #1 en: Mayo 24, 2018, 19:07:50 pm »
tengo uno y de hace un tiempo me pasa lo mismo,lo curioso es que el que causa le lentitud es un repetidor wifi que le conecto por cable.
si conecto el ubiquiti directo por el cable la conexion mejora mucho.

Desconectado elperas

  • Usuario
  • *
  • Mensajes: 18
Re:Velocidad lenta ubiquiti nanostation m2
« Respuesta #2 en: Mayo 24, 2018, 20:33:54 pm »
puede ser que el canal de ruoter, al cual enlazais ente muy saturado, por existir cerca muchos wifis con el mismo canal, teneis que cambiar el canal del router que emite, configurarle un canal alto, el 11, por ejermplo, tiene una frecuencia alta y es mejor, y ademas ese canal, seguro que no esta tan saturado.
suerte

Desconectado ivan5792

  • Usuario
  • *
  • Mensajes: 64
Re:Velocidad lenta ubiquiti nanostation m2
« Respuesta #3 en: Mayo 24, 2018, 21:36:45 pm »
Yo tengo la m2 y la m5 y enlazando al mismo router en 2.4 me da unos 4 megas y 80% calidad , en cambio en 5g aunque tenga menos señal tiene mejor calidad y alcanza 53 simétricos, si tienes la posibilidad hazlo por 5g lo vas a notar mucho hay muchas menos interferencias de momento.

Desconectado Rimil0uz

  • Usuario
  • *
  • Mensajes: 50
Re:Velocidad lenta ubiquiti nanostation m2
« Respuesta #4 en: Mayo 25, 2018, 00:14:50 am »
Poseo una NS2 y a 100m con un montón de ruido, consigo velocidades cercanas a los 4mb simétricos de media, y máximas de 9mb/s. Yo no me lo acababa de creer, pero lo que comentas parece corroborar lo que otro usuario comento de la NS m2, su rendimiento en redes que no usen airMax es decepcionante, creo que el mismo usuario recomendaba Ubiquiti POWERBEAM PBE-M2-400 en vez de la nanostation m2 para el uso que estas haciendo. Descartaría que sea un tema de canal, si la NS m2 reporta un ruido despreciable como indicas, quiere decir que el canal que esta siendo usado no esta saturado...
« Última modificación: Mayo 25, 2018, 00:17:12 am por Rimil0uz »

Desconectado xaviernea

  • Colaborador
  • Usuario
  • *****
  • Mensajes: 554
  • The Prodigy Spanish Crew Facebook
Re:Velocidad lenta ubiquiti nanostation m2
« Respuesta #5 en: Mayo 25, 2018, 00:58:13 am »
La NSM2 desde siempre ha dao problemas, para conectar con otra ubiquiti va de lujo, pero para conectar a un AP que no es ubiquiti no vale, tienes que tener el AP muy cerca y aun así deja mucho que desear.

#SomosUbiquiti

Desconectado Rimil0uz

  • Usuario
  • *
  • Mensajes: 50
Re:Velocidad lenta ubiquiti nanostation m2
« Respuesta #6 en: Mayo 25, 2018, 10:09:22 am »
Seguramente a estas alturas de ya haber adquirido una NS2 m2, y si tienes la posibilidad de instalar otra NS2 m2 por cable al router, la mejor solución se adquirir otra NS2 m2 y hacer un buen enlace punto a punto (entre las NS2 m2 usando airMax (No es mas que activar una casilla en el menú de configuración de UBIQUITI)). Si no poses la posibilidad de instalar una NS2 m2 en el router, entonces puedes desechar la NS2 m2 y adquirir una POWERBEAM PBE-M2-400

Desconectado martim

  • Usuario
  • *
  • Mensajes: 102
Re:Velocidad lenta ubiquiti nanostation m2
« Respuesta #7 en: Mayo 25, 2018, 11:52:09 am »
Seguramente a estas alturas de ya haber adquirido una NS2 m2, y si tienes la posibilidad de instalar otra NS2 m2 por cable al router, la mejor solución se adquirir otra NS2 m2 y hacer un buen enlace punto a punto (entre las NS2 m2 usando airMax (No es mas que activar una casilla en el menú de configuración de UBIQUITI)). Si no poses la posibilidad de instalar una NS2 m2 en el router, entonces puedes desechar la NS2 m2 y adquirir una POWERBEAM PBE-M2-400

Um....es una antena con ángulos muy apretados, es válida para enlaces punto a punto



Desconectado pikomule

  • Usuario
  • *
  • Mensajes: 137
    • ComprasChinas
Re:Velocidad lenta ubiquiti nanostation m2
« Respuesta #8 en: Mayo 25, 2018, 20:28:21 pm »
yo tuve que ponerlo el router principal en el puerto 1 y el Loco M2 en el 11, asi funcionaba todo mucho mejor. Al estar tan cerca los dispositivos se interfieren.

Desconectado xaviernea

  • Colaborador
  • Usuario
  • *****
  • Mensajes: 554
  • The Prodigy Spanish Crew Facebook
Re:Velocidad lenta ubiquiti nanostation m2
« Respuesta #9 en: Mayo 25, 2018, 21:43:23 pm »
Hace cosa de 2 meses le instale a un amigo una nsm2 para conectarse a un AP movistar con router de doble banda, de señal -60 dbm y le entraban 14-15 de bajada y 22 de subida, se la cambie por una airgrid m5 y de lujo 50/50 simétrico, las dos antenas en el mismo mástil, misma distancia al AP y mismo cableado.Tengo también una nsm5 y ya no me sucede, pero le dio el punto y en vez de conectar a 40mhz se conectaba a 20mhz y obligaba a las otras ubiquitis a conectarse también a 20 en vez de a 40, pero de buenas dejó de hacerlo y hasta ahora va bien, pregunte por el chat de ubiquiti y no sabían como solucionarlo.

#SomosUbiquiti

Desconectado Rimil0uz

  • Usuario
  • *
  • Mensajes: 50
Re:Velocidad lenta ubiquiti nanostation m2
« Respuesta #10 en: Mayo 25, 2018, 22:49:10 pm »
Um....es una antena con ángulos muy apretados, es válida para enlaces punto a punto

Claro, se usa mucho. Entiendo que por ángulos apretados te refieres a ángulos demasiado agudos, para un enlace punto a punto esto no tiene importancia puesto que una antena apunta a la otra. De hecho cuando son distancias grandes se usan parabólicas que son las que menos apertura de señal tienen. No tiene que sustituir su AP principal por una MS m2 sino conectar por cable una como estación y otra como cliente.

Hace cosa de 2 meses le instale a un amigo una nsm2 para conectarse a un AP movistar con router de doble banda, de señal -60 dbm y le entraban 14-15 de bajada y 22 de subida, se la cambie por una airgrid m5 y de lujo 50/50 simétrico, las dos antenas en el mismo mástil, misma distancia al AP y mismo cableado.Tengo también una nsm5 y ya no me sucede, pero le dio el punto y en vez de conectar a 40mhz se conectaba a 20mhz y obligaba a las otras ubiquitis a conectarse también a 20 en vez de a 40, pero de buenas dejó de hacerlo y hasta ahora va bien, pregunte por el chat de ubiquiti y no sabían como solucionarlo.

Miraste si tenias la opción noise inmunity activada? Creo que esta relacionada, cuando hacemos uso de un amplio ancho de banda de un canal la conexión es mas sensible al ruido. De hecho en entornos con alto ruido se suele bajar el ancho de banda del canal, ciertos es que no solo se baja porque asi se es menos sensible al ruido sino también porque a su vez generamos menos ruido.
« Última modificación: Mayo 26, 2018, 18:33:41 pm por cadelo »

Desconectado xaviernea

  • Colaborador
  • Usuario
  • *****
  • Mensajes: 554
  • The Prodigy Spanish Crew Facebook
Re:Velocidad lenta ubiquiti nanostation m2
« Respuesta #11 en: Mayo 27, 2018, 01:22:46 am »
Por defecto la trae activada, es mejor activado o desactivado??Yo a la nsm2 le mejoro la tasa de mbps del tx y rx poniéndole un 300% mas de la distancia real que hay hasta el AP, ,si por ejemplo esta a 100mts yo le pongo a 300mts e incluso mas, y parece que no pero si mejora la tasa de tx y rx. También juego con el mcs, normalmente el mejor es el mcs 10 o 12 en vez del 15, pero ya sabemos que según el escenario varia mucho la calidad.


#SomosUbiquiti

Desconectado Rimil0uz

  • Usuario
  • *
  • Mensajes: 50
Re:Velocidad lenta ubiquiti nanostation m2
« Respuesta #12 en: Mayo 27, 2018, 14:43:36 pm »
No me refiero a la distancia, es mi NS2 hay una casilla que se llama noise inmunity ahora mismo no tengo acceso a ella. Pero tratare de poner una captura.

La distancia yo también la dejo un poco por encima. Pero al final como pongo la potencia en automática creo que es una valor que no afecta.

Cuando alteras el mcs me imaginoque te refieres el mcs maximo. Esto lo que hace es establecer la velocidad maxima a la que se conectara nuestra antena. Cierto es que si lo capas un poco, aunque no consigas picos tan altos, puedes conseguir una conexion mas estable. Si te fijas en las especificaciones de los adaptadores veras que el fabricante establece la sensibilidad de los adaptadores en base a la velocidad a la cual pueden establecer un enlace con una señar determinada.

 NS2:
Sorry, you are not allowed to see this part of the text. Por favor ingresa o regístrate.

 NS m2:
Sorry, you are not allowed to see this part of the text. Por favor ingresa o regístrate.


(La NS2 No pone MCS porque este standard de velocidades es único del wifi N).


En la columna de RX (Recepción puedes ver la columna que te menciono. Si forzaras un MCS, no el máximo sino el actual, podrias generar problemas, puesto que la señar de recpeción puede variar y si en algun momento esta es inferior a la necesaria para establecer una conexión a la velocidad especificada la conexión fallara.


Si te fijas, por ejemplo en NS2 la tabla que adjunte, la mayor sensibilidad se encuentra operando en wifi b. Si tienes una mala conexion puedes forzar a la NS a operar solo en wifi b, esto disminuira la velocidad drasticamente, pero puede conseguir un enlace de otra forma imposible.
« Última modificación: Mayo 27, 2018, 14:50:06 pm por Rimil0uz »

Desconectado xaviernea

  • Colaborador
  • Usuario
  • *****
  • Mensajes: 554
  • The Prodigy Spanish Crew Facebook
Re:Velocidad lenta ubiquiti nanostation m2
« Respuesta #13 en: Mayo 29, 2018, 19:37:44 pm »
Pues ninguna de las ubiquitis de mis clientes ni otra que he instalado esta tarde trae ya esa opción, la que he instalado hoy (airgrid m2 20dbi) viene de fabrica con la versión 5.6.4 y no trae ya esa opción, y estas son los modelos de mis clientes, nslm5, nsm5 y ltbm5 todas con firm v-6.1.2 y ninguna lo tiene ya, pero que si, en versiones anteriores de firmware si traía esa opción. Con cada versión nueva se supone que van mejorando cosas y también quitando otras. En la v6.1.6 ya no trae mcs0 ni mcs1 ahora empieza a partir del mcs2, normalmente es raro que un enlace utilize mc0 o 1 pero se puede dar el caso, yo tengo a un colega conectado a mi AP, pero por culpa de la mujer no puede instalar el cpe en un mástil o en la reja de una de las ventanas, la tiene en el pollete de la ventana y como es normal, -80 de señal y el mcs lo mismo esta en el 2 que en el 0.http://img110.xooimage.com/files/1/d/3/screenshot_2018-0...19-27-19-548e886.png
Velocidad lenta ubiquiti nanostation m2
http://img110.xooimage.com/files/c/c/7/screenshot_2018-0...19-27-45-548e88e.png
Velocidad lenta ubiquiti nanostation m2
http://img110.xooimage.com/files/2/f/5/screenshot_2018-0...19-28-46-548e896.png
Velocidad lenta ubiquiti nanostation m2
« Última modificación: Mayo 29, 2018, 19:52:45 pm por xaviernea »

#SomosUbiquiti

Desconectado Rimil0uz

  • Usuario
  • *
  • Mensajes: 50
Re:Velocidad lenta ubiquiti nanostation m2
« Respuesta #14 en: Mayo 29, 2018, 20:45:52 pm »
Pues ninguna de las ubiquitis de mis clientes ni otra que he instalado esta tarde trae ya esa opción, la que he instalado hoy (airgrid m2 20dbi) viene de fabrica con la versión 5.6.4 y no trae ya esa opción, y estas son los modelos de mis clientes, nslm5, nsm5 y ltbm5 todas con firm v-6.1.2 y ninguna lo tiene ya, pero que si, en versiones anteriores de firmware si traía esa opción. Con cada versión nueva se supone que van mejorando cosas y también quitando otras. En la v6.1.6 ya no trae mcs0 ni mcs1 ahora empieza a partir del mcs2, normalmente es raro que un enlace utilize mc0 o 1 pero se puede dar el caso, yo tengo a un colega conectado a mi AP, pero por culpa de la mujer no puede instalar el cpe en un mástil o en la reja de una de las ventanas, la tiene en el pollete de la ventana y como es normal, -80 de señal y el mcs lo mismo esta en el 2 que en el 0.http://img110.xooimage.com/files/1/d/3/screenshot_2018-0...19-27-19-548e886.png
Velocidad lenta ubiquiti nanostation m2
http://img110.xooimage.com/files/c/c/7/screenshot_2018-0...19-27-45-548e88e.png
Velocidad lenta ubiquiti nanostation m2
http://img110.xooimage.com/files/2/f/5/screenshot_2018-0...19-28-46-548e896.png
Velocidad lenta ubiquiti nanostation m2


Supongo que como mi NS2 es viejita y creo que se quedo en el firm 5.x aun la tiene... A ver si me acuerdo y subo la screenshot.