Board Stats

  • stats Total de Usuarios: 23169
  • stats Total de Mensajes: 107934
  • stats Total de Temas: 10343
  • stats Total de Categorías: 15
  • stats Total de Foros: 74
  • stats Máx. usuarios conectados (simultáneamente): 1021

Ultimo registro



Autor Tema: wifislax 64_1.0 final  (Leído 2991 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado fernan236

  • Usuario
  • *
  • Mensajes: 382
wifislax 64_1.0 final
« en: Mayo 01, 2017, 21:59:14 pm »
buenas he intentado arrancar wifislax 64 bit ultima versión por usb(3.0) lo he pasado con yumi parcheado para esta versión pero llega a un mensaje que pone: 1462873 usb usb4 new usb device found id vendor = 1d6b id product=003 y de ahi no pasa alguien me podria ayudar que le aya pasado?

Desconectado firpo

  • Colaborador
  • Usuario
  • *****
  • Mensajes: 389
Re:wifislax 64_1.0 final
« Respuesta #1 en: Mayo 01, 2017, 22:54:32 pm »
Hombre, yo creo que obtendrías mejores respuestas pasándote por la web de sus creadores....

Desconectado subeltza

  • Usuario
  • *
  • Mensajes: 1
Re:wifislax 64_1.0 final
« Respuesta #2 en: Mayo 02, 2017, 16:16:35 pm »
yo he extraido el contenido de la ISO en un USB y ejecutado el programa que prepara el USB para arrancar, que esta dentro de los ficheros extraído , meterlo en el usb y arrancar el PC , todo perfecto!


Desconectado fernan236

  • Usuario
  • *
  • Mensajes: 382
Re:wifislax 64_1.0 final
« Respuesta #3 en: Mayo 02, 2017, 17:45:14 pm »
lo he intentado pero ahora se me keda en otro sitio trabado pone 10 hub puertos algo asin

Desconectado landru

  • Usuario
  • *
  • Mensajes: 85
Re:wifislax 64_1.0 final
« Respuesta #4 en: Mayo 02, 2017, 19:33:57 pm »
Utiliza por ejemplo
Universal-USB-Installer-1.9.1.9
Y en el paso 1 marca Wifislax (búscalo de una lista muy larga), lo demás es fácil.

Desconectado fernan236

  • Usuario
  • *
  • Mensajes: 382
Re:wifislax 64_1.0 final
« Respuesta #5 en: Mayo 02, 2017, 22:40:17 pm »
grasias me entra sin problema asta el inicio y me se queda una  rayita y no termina de arrancar con ese yumi

Desconectado firpo

  • Colaborador
  • Usuario
  • *****
  • Mensajes: 389
Re:wifislax 64_1.0 final
« Respuesta #6 en: Mayo 03, 2017, 00:11:45 am »
¿Damos por hecho que has comprobado el MD5?

También recuerdo haber leído en algún sitio a alguien que con determinada máquina y puerto USB 3.0 le daba algún problema.

Los pasos son: Bajar la ISO, comprobar el MD5, extraer el contenido al pincho USB que vayas a utilizar, correr el ejecutable que viene para poner arranque al pincho USB. Al arrancar de nuevo el PC, indicar que inicie desde el USB. Y eso es todo.

Desconectado fernan236

  • Usuario
  • *
  • Mensajes: 382
Re:wifislax 64_1.0 final
« Respuesta #7 en: Mayo 03, 2017, 01:12:39 am »
te puede creer que esto me pasa desde que cambie la grafica? tenia una gt 730 y e puesto una gtx 1050 sera algo de eso? vamos que con yumi siempre lo echo bien y me ha salido esta no nose
« Última modificación: Mayo 03, 2017, 01:15:07 am por fernan236 »

Desconectado fernan236

  • Usuario
  • *
  • Mensajes: 382
Re:wifislax 64_1.0 final
« Respuesta #8 en: Mayo 05, 2017, 19:05:57 pm »
buenas he pasado a un pen 2.0 el wifislax y sigue dando la lata