Board Stats

  • stats Total de Usuarios: 23211
  • stats Total de Mensajes: 108067
  • stats Total de Temas: 10375
  • stats Total de Categorías: 15
  • stats Total de Foros: 74
  • stats Máx. usuarios conectados (simultáneamente): 1021

Ultimo registro



Autor Tema: awus036h está rompiendo  (Leído 11367 veces)

0 Usuarios y 1 Visitante están viendo este tema.

Desconectado Ultor

  • Usuario
  • *
  • Mensajes: 11
awus036h está rompiendo
« en: Diciembre 01, 2016, 00:53:59 am »
Alfa Awus036h si se conecta USB dice "aumento de la electricidad hub USB".
Este error se hace en una sola tarjeta. ¿Cómo puedo reparar la tarjeta?  :(

Desconectado managuas

  • Usuario
  • *
  • Mensajes: 843
Re:awus036h está rompiendo
« Respuesta #1 en: Diciembre 01, 2016, 11:14:11 am »
no te saldrá mas barato comprar una

Desconectado maripuri

  • Master
  • Usuario
  • ******
  • Mensajes: 23047
  • Mari
    • WirelessWindows
Re:awus036h está rompiendo
« Respuesta #2 en: Diciembre 01, 2016, 20:57:49 pm »
Citar
Alfa Awus036h si se conecta USB dice "aumento de la electricidad hub USB"
¿donde lo pone? ¿Que S.O, arquitectura y driver? sube una imágen..

En www no hay nada veo info sobre este error.. 
Sorry, you are not allowed to see this part of the text. Por favor ingresa o regístrate.
 
Sorry, you are not allowed to see this part of the text. Por favor ingresa o regístrate.
No preguntes sobre temas del foro por privado, participa en el.

Desconectado Ultor

  • Usuario
  • *
  • Mensajes: 11
Re:awus036h está rompiendo
« Respuesta #3 en: Diciembre 02, 2016, 00:01:07 am »
Yo uso WinXP. Tengo una tarjeta igual, pero no tengo los mismos problemas.
El error en Inglés es: "surge on hub port".

Desconectado managuas

  • Usuario
  • *
  • Mensajes: 843
Re:awus036h está rompiendo
« Respuesta #4 en: Diciembre 02, 2016, 09:09:37 am »
Muchas veces el tiempo  invertido es muy superior al valor del producto. ......

Desconectado mandarache

  • Usuario
  • *
  • Mensajes: 688
Re:awus036h está rompiendo
« Respuesta #5 en: Diciembre 02, 2016, 10:52:52 am »
No la tengo en la mano , pero  la mayoría de los adaptadores van a 3.3vs se identifica claramente un regulador en formato sot-223 como éste o equivalente en la línea de alimentación:

Sorry, you are not allowed to see this part of the text. Por favor ingresa o regístrate.


yo he cambiado un par de ellos.

Un saludo.

No a la violencia de género , no quiero guardar un minuto de silencio por las víctimas  quiero gritar , gritar al mundo entero  NO a la violencia de género , no permitamos  más un mundo en la que los ángeles mueren a manos de los demonios .

Desconectado maripuri

  • Master
  • Usuario
  • ******
  • Mensajes: 23047
  • Mari
    • WirelessWindows
Re:awus036h está rompiendo
« Respuesta #6 en: Diciembre 02, 2016, 19:56:42 pm »
Citar
Yo uso WinXP. Tengo una tarjeta igual, pero no tengo los mismos problemas.
El error en Inglés es: "surge on hub port".
Pues la cosa cambia y mucho, al final siempre hay que tiraros de la lengua para que aportéis algo de información sobre el problema que no sea "no funciona esto". 

Y  la bola de cristal del foro se empeñó al comienzo de la crisis.. 



http://s25.postimg.cc/3m6vlovcf/bolacristalforo.jpg
awus036h está rompiendo




Y así todo a cuenta gotas..  ni arquitectura, ni nada..  ¿que service pack es?

A ver, el problema es bastante conocido pero son varias las posibles soluciones..  en principio el error sería porque los puertos USB del PC están pensados para dar 500 ma como máximo. Si en un Windows XP con SP 2 se conecta un dispositivo USB que intenta tomar mas de ese amperaje algunas veces el S.O detectar una breve sobrecorriente y muestra el msj. de advertencia..  essto al menos es la teoría.

Ahora las opciones:

1) correr este fix

Sorry, you are not allowed to see this part of the text. Por favor ingresa o regístrate.


2) reinstalar los controladores USB

Citar
A) Haga clic en Inicio y escriba devmgmt.msc y, a continuación, presione Entrar.
B) Expanda la sección Controladores de bus serie universal.
C) Desinstale cada uno de los dispositivos de la sección Controlador USB haciendo clic con el botón secundario en cada uno de ellos y, a continuación, haciendo clic en Desinstalar.
D) Cierre el Administrador de dispositivos y reinicie el equipo.
 
Windows reinstalará automáticamente los controladores USB en su computadora, sin tener que hacer nada más. Su computadora debería ejecutar los dispositivos USB correctamente.

3)  deshabilitar el controlador de host USB_2.0-enhanced

Citar
1.   Haga clic con el botón secundario en Mi PC y, a continuación, haga clic en Administrar .
2.   En Administración de equipos (local) , haga clic en Administrador de dispositivos .
3.   En el panel de administrador de dispositivos, expanda controladoras de bus serie universal .
4.   Haga clic con el botón secundario en el controlador de host USB_2.0-enhanced y, a continuación, haga clic en Deshabilitar .

Nota El nombre del controlador de host USB_2.0-enhanced puede variar.
5.   Cuando reciba el mensaje de confirmación, haga clic en Sí .
6.   Cierre el Administrador de dispositivos.

Sorry, you are not allowed to see this part of the text. Por favor ingresa o regístrate.


4)   Deshabilitar avisos de error

Citar
Haga clic en Inicio.
Haga clic en Panel de control.
Haga doble clic en el icono del sistema.
Haga clic en la pestaña Hardware.
Haga clic en el botón Administrador de dispositivos.
Haga clic en el + junto a Controladores de bus serie universal para expandir la selección.
Haga clic con el botón derecho del ratón y seleccione Propiedades en cualquier listado que muestre USB UNIVERSAL HOST CONTROLLER.
Haga clic en la pestaña Avanzado.
Marque la casilla que dice: No me diga acerca de errores USB.


Uno de los hilos de debate en los foros de soporte de Microosft

Sorry, you are not allowed to see this part of the text. Por favor ingresa o regístrate.


Si navegas un poco en la red verás mucha mas información..   suerte.

« Última modificación: Noviembre 13, 2018, 10:42:51 am por maripuri »
Sorry, you are not allowed to see this part of the text. Por favor ingresa o regístrate.
 
Sorry, you are not allowed to see this part of the text. Por favor ingresa o regístrate.
No preguntes sobre temas del foro por privado, participa en el.

Desconectado rober

  • Usuario
  • *
  • Mensajes: 62
Re:awus036h está rompiendo
« Respuesta #7 en: Diciembre 02, 2016, 20:17:26 pm »
Sueltan el problema, y el adivin@s que se busque la vida...ajajajaj, es mas fácil que buscar información y calentarse la testa ;D ;D ;D
 ::) ::) ::) ::)


Creo que vale menos comprar una, si se esta rompiendo...que preguntar ;)
« Última modificación: Diciembre 02, 2016, 20:19:23 pm por rober »

Desconectado Ultor

  • Usuario
  • *
  • Mensajes: 11
Re:awus036h está rompiendo
« Respuesta #8 en: Diciembre 17, 2016, 01:42:09 am »
I'm italian sorry for bad language.
I bought another adapter awus036h. Ok... DON'T WORKS!!! LIKE OTHER ADAPTER! SAME ERROR! Only work first 2 adapters: awus036h 500 mw and awus036h 1w (old version?).
After two days the new adapter can see the networks but can't connect!!!! It's a curse????
I also bought an Alfa R36 and connect the usb cable to two working awus036h with Alfa R36 turned on but they not broken. Also I bought an Alfa AWUS036NHA and works with netbook BUT now only can connect with one network... no other!!! Help!!!

Desconectado skan

  • Usuario
  • *
  • Mensajes: 364
Re:awus036h está rompiendo
« Respuesta #9 en: Diciembre 17, 2016, 02:42:26 am »
I'm italian sorry for bad language.
I bought another adapter awus036h. Ok... DON'T WORKS!!! LIKE OTHER ADAPTER! SAME ERROR! Only work first 2 adapters: awus036h 500 mw and awus036h 1w (old version?).
After two days the new adapter can see the networks but can't connect!!!! It's a curse????
I also bought an Alfa R36 and connect the usb cable to two working awus036h with Alfa R36 turned on but they not broken. Also I bought an Alfa AWUS036NHA and works with netbook BUT now only can connect with one network... no other!!! Help!!!
Try updating this device drivers and the USB ones too.
It would also be a good idea to use a Y-connector.

Desconectado mandarache

  • Usuario
  • *
  • Mensajes: 688
Re:awus036h está rompiendo
« Respuesta #10 en: Diciembre 17, 2016, 12:46:33 pm »
Salve Ulter!

Come sta? Spero Lei stia bene.

Non credo che il problema sia del adattatore Wifi. Quando si connetta una adattatore wifi di alta potenzia sempre raccomandiamo l'uso di un iniettore di tensione. Io lo proverei in primo posto prima di comprare un altro. Ora posterò una foto.

Purtroppo, anni fa noi siamo state vittimi di  un Hacker chi ha distrutto le fote del nostro manuale:

Sorry, you are not allowed to see this part of the text. Por favor ingresa o regístrate.


Sorry, you are not allowed to see this part of the text. Por favor ingresa o regístrate.

Cordiali saluti.
« Última modificación: Noviembre 22, 2018, 16:44:53 pm por maripuri »
No a la violencia de género , no quiero guardar un minuto de silencio por las víctimas  quiero gritar , gritar al mundo entero  NO a la violencia de género , no permitamos  más un mundo en la que los ángeles mueren a manos de los demonios .

Desconectado cadelo

  • Moderador Global
  • Usuario
  • *****
  • Mensajes: 1841
  • Long road out of Eden
Re:awus036h está rompiendo
« Respuesta #11 en: Diciembre 17, 2016, 14:55:01 pm »
Este es un foro donde el idioma que se utiliza es el español, si alguien no lo domina puede utilizar un traductor.

Desconectado skan

  • Usuario
  • *
  • Mensajes: 364
Re:awus036h está rompiendo
« Respuesta #12 en: Diciembre 17, 2016, 18:17:20 pm »
Este es un foro donde el idioma que se utiliza es el español, si alguien no lo domina puede utilizar un traductor.
Pa un extranjero que tenemos...

Desconectado Ultor

  • Usuario
  • *
  • Mensajes: 11
Re:awus036h está rompiendo
« Respuesta #13 en: Diciembre 17, 2016, 18:29:10 pm »
Y pensar que italiano y espanol son muy similares... eheheh...

Desconectado mandarache

  • Usuario
  • *
  • Mensajes: 688
Re:awus036h está rompiendo
« Respuesta #14 en: Diciembre 17, 2016, 18:39:59 pm »
Me he dejado llevar por mi vena italiana , pero ..... Cadelo tiene razón , centrémonos.

Ultor es más que posible que sea falta de un inyector de tensión lo que necesites. Aquí somos muchos los que lo tenemos cuando utilizamos tarjetas potenciadas .
Normalmente reciclamos cargadores de móviles , cualquier cargador que entregue entre 5vs y 5,7 vs y al menos 1Amp mínimo, te valdrá. Ya que parece que te gusta tener buen material en adaptadores un inyector sería el complemento perfecto , aunque tu problema en éste caso fuera otro ,que no lo creo , seguro que lo utilizarás.

Un saludo.
No a la violencia de género , no quiero guardar un minuto de silencio por las víctimas  quiero gritar , gritar al mundo entero  NO a la violencia de género , no permitamos  más un mundo en la que los ángeles mueren a manos de los demonios .

Desconectado cadelo

  • Moderador Global
  • Usuario
  • *****
  • Mensajes: 1841
  • Long road out of Eden
Re:awus036h está rompiendo
« Respuesta #15 en: Diciembre 17, 2016, 18:48:28 pm »
Pa un extranjero que tenemos...

Uno que hayas contabilizado tu.

Lo lógico y normal es que si no dominas el idioma que se usa en un foro uses un traductor.

Prueba a entrar en otro idioma distinto en un foro extranjero

Desconectado skan

  • Usuario
  • *
  • Mensajes: 364
Re:awus036h está rompiendo
« Respuesta #16 en: Diciembre 17, 2016, 18:56:28 pm »
Uno que hayas contabilizado tu.

Lo lógico y normal es que si no dominas el idioma que se usa en un foro uses un traductor.

Prueba a entrar en otro idioma distinto en un foro extranjero
Lo sé, en algunos hablo en inglés o francés pero cuando quiero preguntar algo en algún foro chino o ruso la cosa no es tan fácil porque los traductores funcionan bastante mal y en alguno me han dicho que mejor escriba en inglés, eso cuando hay algún alma caritativa, porque también hay muchos que no lo toleran

Desconectado cadelo

  • Moderador Global
  • Usuario
  • *****
  • Mensajes: 1841
  • Long road out of Eden
Re:awus036h está rompiendo
« Respuesta #17 en: Diciembre 17, 2016, 19:06:31 pm »
Puede que los traductores de chino o ruso no estén muy bien afinados, ahora bien, en español ....

No solamente es por educación o cortesía usar el idioma que se utiliza en un foro, también es por una cuestión practica, si el hilo se desarrolla en otro idioma distinto cada usuario que quiera leer y/o responder tiene que dominar ese idioma o debe usar un traductor, el resultado normalmente es que pocos se van a interesar por el hilo y menos aun por responder.

Desconectado Ultor

  • Usuario
  • *
  • Mensajes: 11
Re:awus036h está rompiendo
« Respuesta #18 en: Diciembre 17, 2016, 19:37:56 pm »
Quería seguir en español, pero tenía miedo de ser objeto de burlas porque no sé si la traducción era correcta.

Desconectado mandarache

  • Usuario
  • *
  • Mensajes: 688
Re:awus036h está rompiendo
« Respuesta #19 en: Diciembre 17, 2016, 20:13:10 pm »
Ultor se te entiende perfectamente , ya nos iras diciendo cómo te va.

Tenemos muchos nexos con Italia.

Offtopic , hemos logrado conectar con Sardegna Cerdeña en determinadas condiciones.

Mas de 883 km , tal vez un día podamos intentar un enlace punto a punto.

Sorry, you are not allowed to see this part of the text. Por favor ingresa o regístrate.


Sorry, you are not allowed to see this part of the text. Por favor ingresa o regístrate.


No me extiendo más , ya nos contarás sobre tu problema.

Un saludo.
« Última modificación: Noviembre 22, 2018, 16:16:45 pm por maripuri »
No a la violencia de género , no quiero guardar un minuto de silencio por las víctimas  quiero gritar , gritar al mundo entero  NO a la violencia de género , no permitamos  más un mundo en la que los ángeles mueren a manos de los demonios .

Desconectado Ultor

  • Usuario
  • *
  • Mensajes: 11
Re:awus036h está rompiendo
« Respuesta #20 en: Diciembre 18, 2016, 01:45:27 am »
He probado con la energía auxiliar pero no funciona! También traté de usar Linux, pero no se conecta, entonces ni siquiera es un problema de Windows. ¿Tal vez podría ser que compré una antena apa-m25 y dañados los dispositivos?

Desconectado mandarache

  • Usuario
  • *
  • Mensajes: 688
Re:awus036h está rompiendo
« Respuesta #21 en: Diciembre 18, 2016, 12:26:02 pm »
No lo creo , abre uno de los adaptadores que no funcione y mándanos la foto.

Un saludo.
No a la violencia de género , no quiero guardar un minuto de silencio por las víctimas  quiero gritar , gritar al mundo entero  NO a la violencia de género , no permitamos  más un mundo en la que los ángeles mueren a manos de los demonios .

Desconectado Ultor

  • Usuario
  • *
  • Mensajes: 11
Re:awus036h está rompiendo
« Respuesta #22 en: Diciembre 18, 2016, 13:03:22 pm »
¿Cómo lo abro?  :-[

Desconectado mandarache

  • Usuario
  • *
  • Mensajes: 688
Re:awus036h está rompiendo
« Respuesta #23 en: Diciembre 18, 2016, 14:36:59 pm »
No la tengo en la mano , pero suele llevar dos tornillos en la parte superior y dos pestañas a presión abajo.

Pon una foto.

Un saludo.
No a la violencia de género , no quiero guardar un minuto de silencio por las víctimas  quiero gritar , gritar al mundo entero  NO a la violencia de género , no permitamos  más un mundo en la que los ángeles mueren a manos de los demonios .

Desconectado Ultor

  • Usuario
  • *
  • Mensajes: 11
Re:awus036h está rompiendo
« Respuesta #24 en: Diciembre 18, 2016, 20:12:26 pm »
https://s24.postimg.cc/6s806cydx/P_20161208_230418.jpg
awus036h está rompiendo


[time]Diciembre 18, 2016, 23:46:20 pm[/time]
Leí un aviso de la Alfa.
"Si va conectar un adaptador Alfa usb wifi al dispositivo Alfa R36, debe hacerlo antes de encder este".
¿Esto podría ser la causa de la ruptura de las tarjetas?
« Última modificación: Noviembre 22, 2018, 15:15:48 pm por maripuri »